[Joomla 4] Тестирвоание портала на новой версии CMS Joomla 4 Подробнее >>

  • Страница:
  • 1

ТЕМА: Вход VK - ошибка

Вход VK - ошибка 22 фев 2022 16:16 #0

  • Артём Марков
  • Не в сети
  • Завсегдатай
  • Завсегдатай
  • Сообщений: 198
  • Спасибо получено: 13
Здравствуйте.

Я все никак не могу победить интеграцию с Соц. сетями. VK выдает следующую ошибку.

{"error":1,"msg":"Invalid request: versions below 5.81 are deprecated. Version param should be passed as \"v\". \"version\" param is invalid and not supported. For more information go to https:\/\/vk.com\/dev\/constant_version_updates"}

Модуль последняя версия установлена.
Версия компонента - 2.10.1
Версия модуля - 2.7.0

Как я понял проблема в устаревшем протоколе передачи данных. Настройки все сделаны правильно по новой версии с сайта офф. разработчика. Сможете помочь в решении данной проблемы?

У Вас нет прав доступа к этому разделу форума

Скорее всего Вы не оплатили или не продлили подписку

У Вас появится доступ к этому разделу форума только при активной подписке на любой тарифный план
  • Страница:
  • 1

Последнее на форуме поддержки

PRO-PORTAL.info - Готовые скрипты порталов на Joomla © 2017 - 2022 г. Все права защищены.

Наш городской портал на CMS Joomla принадлежит исключительно и только PRO-PORTAL.info. Любое его распространение, копирование, тиражирование, перепродажа, без согласования с разработчиком, категорически ЗАПРЕЩЕНЫ!

Информация, представленная на сайте, не является публичной офертой